Welcome! Log In Create A New Profile

Advanced

Español - Spanish

Special Forum for Spanish speakers 
Subject Views Posts Last Post

codigos de invitacion

by nocetti14
64 1 10/01/2014 05:42AM
Last Post by nocetti14

quien me ayuda a instalar elive

by arucard
878 4 08/22/2014 09:36PM
Last Post by coach6809

alfa

by xiyun
187 2 05/17/2014 11:59AM
Last Post by Thanatermesis

No recibi modulo instalacion

by jmvr1957
184 2 05/17/2014 11:59AM
Last Post by Thanatermesis

Instalacion

by gilereta
346 1 01/15/2014 10:01AM
Last Post by gilereta

Instalar la tarjeta de wlan

by Crvilches
249 1 12/26/2013 06:14PM
Last Post by Crvilches

Instalar Flash Player

by leandro
282 2 12/20/2013 09:38AM
Last Post by Agust

FORO INUTIL

by NOMAK1966
298 2 12/20/2013 09:37AM
Last Post by Agust

Como puedo instalar PlayOnLinux en Elive 2.0

by Aldo
367 2 09/09/2013 06:55PM
Last Post by Aldo

(EE) no device detected

by pola
1,582 2 09/05/2012 05:50PM
Last Post by silicomp

Aqui hay algunos codigos de invitacion

by skorp
909 1 07/12/2012 09:16AM
Last Post by skorp

Pasos a seguir para obtener el modulo

by pola
2,888 6 07/10/2012 10:51PM
Last Post by skorp

Reinstalar con el modulo

by skorp
760 1 07/02/2012 02:15PM
Last Post by skorp

Actualizar repositorios Elive a debian squeeze

by desmolinux
3,400 8 04/29/2012 09:05PM
Last Post by clickbr

Esta muerto elive?

by esaul
873 3 02/12/2012 05:04PM
Last Post by esaul

instalar topaz en disco sata

by lobisome
1,033 2 01/29/2012 09:26AM
Last Post by esaul

Problema con la grafica en Elive Topaz 2.0

by Pluis
976 1 01/24/2012 09:37AM
Last Post by Pluis

Problemas al instalar Elive topaz

by talon
3,613 3 01/12/2012 12:55PM
Last Post by janddacas

35 euros por elive estamos locossssssssssss

by chuck_norris_
972 3 12/12/2011 04:20AM
Last Post by Agust

Elive no monta dispositivo y otras dudas

by esaul
868 2 12/11/2011 05:18PM
Last Post by lobisome

Instalar Elive

by oaker
1,698 3 12/11/2011 04:02PM
Last Post by chuck_norris_

Compilar kernel 3.1 en elive 2.0

by lobisome
773 1 12/09/2011 08:00AM
Last Post by lobisome

ayuda porfavor no puedo instalar red inalambrica elive 2.0

by david144
988 2 12/06/2011 06:24AM
Last Post by artava

no puedo entrar sudo su

by david144
1,267 2 09/21/2011 08:20PM
Last Post by obdc

Problema con instalacion de Elive

by aviera
867 2 09/07/2011 11:11AM
Last Post by aviera

Se tornó lento mi ELIVE 2.0 - luego de 2 días de uso

by artava
987 1 09/05/2011 07:33AM
Last Post by artava

elive en intel i7

by jsportillo
676 1 08/18/2011 07:02PM
Last Post by jsportillo

Cambiar tema e17 elive 2.0 topaz 0003 o algo asi.

by Metall
1,789 2 06/25/2011 09:32AM
Last Post by Agust

foro en español   (Pages: 1 2 3)

by ivanovichenco
13,419 287 05/13/2011 01:11PM
Last Post by patricio

cómo instalar aplicaciones en elive E17 una vez ya instalado?

by neonline
1,687 1 05/04/2011 08:52PM
Last Post by neonline

Firefox-Iceweasel 4.0 / modo nurse para + 3 Gb

by -RuBaS-
1,165 1 03/26/2011 03:13PM
Last Post by -RuBaS-

Ati radeon HD 4800

by musa2000
902 1 03/21/2011 07:44AM
Last Post by musa2000

"no devices detected" Elive 2.0 (grave)

by carlos
1,645 4 03/20/2011 08:09AM
Last Post by musa2000

Una distro realmente increible.

by Pela
1,136 1 03/17/2011 05:28AM
Last Post by Pela

¿Se puede recuperar, habilitar o instalar el grafico de la carga de Elive?

by Hazzarel
1,232 1 01/11/2011 05:04PM
Last Post by Hazzarel

Compartir Módulo, ¿Se puede?

by Wasausky
2,604 7 01/11/2011 03:04PM
Last Post by Lkzwieder

Configuraciones Elive...

by Hazzarel
1,166 1 01/09/2011 03:43AM
Last Post by Hazzarel

!!! FELIZ NAVIDAD !!!!

by Agust
1,431 3 12/23/2010 01:54PM
Last Post by Federico Ferreyra

Sonido 5.1 no real en Elive como?

by dark_sasuke
1,030 1 12/14/2010 07:23PM
Last Post by dark_sasuke

Ayuda con elive en una eeePC 900HD

by r0ckside
1,141 1 12/04/2010 07:33PM
Last Post by r0ckside

Contactar al Sr. Francisco Sanchez

by nestora70
2,496 18 11/22/2010 07:06AM
Last Post by freijeandoni

Elive en Acer Aspire one SSD

by soultaker1974
1,261 1 11/15/2010 01:12PM
Last Post by soultaker1974

hola soy nuevo...

by fosforo
1,157 4 11/14/2010 04:04AM
Last Post by Agust

Elive junto con Seven o XP

by fvc1977
1,637 1 09/12/2010 10:14AM
Last Post by fvc1977

Es enlightment realmente un escritorio?

by desmolinux
1,386 2 08/05/2010 07:46AM
Last Post by Agust

Ver pc's conectadas en red con elive

by Neomito
1,260 1 07/24/2010 10:56AM
Last Post by Neomito

Gadgets

by pola
1,311 3 07/04/2010 04:38PM
Last Post by pola

Problema al reproducir CD audio

by desmolinux
1,417 1 06/30/2010 09:28AM
Last Post by desmolinux

"cannot create \root\..."

by Hazzarel
1,275 1 06/29/2010 08:09PM
Last Post by Hazzarel

Cambiar /home de disco.

by pola
1,345 4 06/28/2010 09:18AM
Last Post by Agust

Elive en MacBook Pro

by Luanromo
1,342 1 06/15/2010 09:30PM
Last Post by Luanromo

Elive 2.0 Topaz "Bolivianita"

by rainergua
3,002 6 06/02/2010 06:53PM
Last Post by csalinast

Echomorph al incio.

by francobep
1,305 1 05/17/2010 07:46AM
Last Post by francobep

Problemas con samba

by Porris
1,333 1 05/16/2010 10:14PM
Last Post by Porris

licencias

by x3mo_o
1,486 5 05/16/2010 10:09PM
Last Post by Porris

modulo

by patacumbia
2,528 6 05/02/2010 07:30AM
Last Post by CHO

quien sabe algo del Bonus Disk ?

by marmol
1,602 4 04/28/2010 07:02PM
Last Post by javierlinux1

Elive en AMD K6-2

by javierlinux1
2,471 6 04/28/2010 06:55PM
Last Post by javierlinux1

cargar .xbinkeysrc al iniciarse e17

by gomalaca
1,627 2 04/25/2010 12:49PM
Last Post by gomalaca

No Inicia Elive ..

by zael
1,440 2 04/22/2010 04:44PM
Last Post by javierlinux1

Buenos Dias

by joshua717
1,381 1 04/10/2010 09:23AM
Last Post by joshua717

[Duda]Como actualizo mis aplicaciones

by rapioros
1,487 1 04/08/2010 09:29AM
Last Post by rapioros

Problema con cuenta messenger

by Avopoc
1,425 2 03/23/2010 06:00AM
Last Post by kevin369

algunas preguntontas sobre elive..XD

by patacumbia
1,402 3 03/23/2010 05:40AM
Last Post by kevin369

CD label para Elive Topaz

by megabyte
2,019 4 03/21/2010 04:10PM
Last Post by kevin369

Elive 2.0 Topaz!!

by Agust
2,583 2 03/14/2010 09:25AM
Last Post by hegger55

TENGO 2 PROBLEMAS CON ELIVE

by daniel109
3,417 8 03/12/2010 05:06PM
Last Post by patacumbia

Elive 2.0 en memoria usb.

by juanmi
3,841 5 03/08/2010 05:47PM
Last Post by pedrotux

tuve problemas en 1.0 y los tengo en 1.9.51 pero resisto

by dssmif
2,166 12 02/12/2010 07:03AM
Last Post by dssmif

Aprender y configurar elive 1 estable

by milo87
2,328 4 01/31/2010 02:18PM
Last Post by Agust