Welcome! Log In Create A New Profile

Advanced

[OLD] - Installed Mode

All technical things related to the installed mode 
SubjectViewsPostsLast Post

icon ibar e16

by jai134
1,577106/03/2008 12:25PM
Last Post by jai134

not loading/installing!

by tinapa29
1,559106/02/2008 05:24AM
Last Post by tinapa29

framebuffer

by jai134
1,485105/30/2008 06:01AM
Last Post by jai134

thanks for helping me install Gem

by coixmee
1,954305/24/2008 02:14PM
Last Post by Psyfurius

iBar icon missing

by Psyfurius
1,458105/24/2008 10:54AM
Last Post by Psyfurius

Problem with loading multiple processor sync

by Akai_oni
1,347205/15/2008 09:11AM
Last Post by phoenix

Installing Ethernet Card

by Jasen
2,048105/13/2008 05:58AM
Last Post by Jasen

Problems with starting Elive

by Jasen
1,577105/12/2008 07:52AM
Last Post by Jasen

IP: TCP Explicit Congestion Notification support

by anu
1,541105/08/2008 02:49AM
Last Post by anu

Installing Kaffeine

by Green
1,650105/04/2008 04:30AM
Last Post by Green

fix xorg..

by trojan
2,636104/28/2008 08:04AM
Last Post by trojan

Blank screen

by gunnchief1243
1,353204/25/2008 08:05AM
Last Post by gunnchief1243

Entering Root

by stephentony
1,385604/10/2008 12:43AM
Last Post by phoenix

Just installed to HD...can't find Elitaire

by jasont
1,535204/03/2008 06:22AM
Last Post by sanicki

openLDAP

by ravendove
1,454104/01/2008 09:44AM
Last Post by ravendove

!!My ethernet MARVELL works ONLY with livecd!!

by username
2,372403/31/2008 09:43AM
Last Post by bullforg

Graphical Login

by werner
1,575303/25/2008 09:59AM
Last Post by werner

custom resolution

by JDSmith
2,466703/25/2008 08:08AM
Last Post by carax007

HD-Install

by Peter Baxter
1,757503/24/2008 10:55AM
Last Post by Peter Baxter

Disable CD-Insert Autostart

by GHynson
3,055103/24/2008 10:45AM
Last Post by GHynson

Reconfiguration initial script

by Mush
1,517103/21/2008 01:35PM
Last Post by Mush

Slow load times

by DTrain
2,190103/19/2008 10:11PM
Last Post by DTrain

Install Elive without format /home partition

by jmnavarre
1,655303/14/2008 09:00AM
Last Post by jmnavarre

Flap down my screen, the system goes black?

by voltaqe
1,722103/10/2008 03:04AM
Last Post by voltaqe

add gnome entrance

by carax007
1,563102/26/2008 08:33PM
Last Post by carax007

synaptic

by sonnyo
1,220202/24/2008 10:51AM
Last Post by Blighty

USB Wireless Dongle - HELP PLEASE

by FunKPunK
1,297202/23/2008 06:36AM
Last Post by rab

Entrance problem

by cybermarcel
2,580902/19/2008 07:28AM
Last Post by Bertram

mode not supported

by DelsaDj
2,281302/15/2008 11:24PM
Last Post by DelsaDj

Still cannot add to favs?

by Coffee1970
1,364202/14/2008 09:38AM
Last Post by rab

i dont know where to begin

by ethos
1,630302/08/2008 12:05AM
Last Post by rudikuin

What file makes the pager start?

by Bertram
1,588102/06/2008 05:52AM
Last Post by Bertram

IP problem

by i_belou
1,122201/30/2008 08:11AM
Last Post by anu

[Realtek+elive=0!] failed as getaway.

by anu
1,256301/30/2008 08:04AM
Last Post by anu

Update Nvidia Drivers

by archwndas
2,123901/28/2008 03:04PM
Last Post by archwndas

Local network

by Thib
1,394301/28/2008 02:47PM
Last Post by phoenix

Fresh Install - Disk Partitioning

by smirnoff
1,653301/28/2008 04:19AM
Last Post by L0key

Mounting Devices...

by rudikuin
1,453201/28/2008 04:06AM
Last Post by L0key

CPU frequency scaling doesn't work

by archwndas
2,540501/25/2008 12:42AM
Last Post by archwndas

System freeze

by carax007
2,180301/23/2008 05:06PM
Last Post by carax007

A few questions

by munguanaweza
2,353101/23/2008 10:26AM
Last Post by munguanaweza

IBAR icons scroll doesn't work

by archwndas
1,634701/22/2008 05:19AM
Last Post by archwndas

XComposite like stuff in Elive

by archwndas
1,409501/22/2008 02:53AM
Last Post by archwndas

screen capture utility in Elive Gem

by archwndas
2,011301/21/2008 05:23AM
Last Post by archwndas

64 Bit compatibility?

by cooltd825
2,169601/21/2008 03:40AM
Last Post by archwndas

Eterm and X11 reporting

by archwndas
1,672101/21/2008 01:28AM
Last Post by archwndas

gcc-4.3 install (mpfr and/or gmp in Elive)

by archwndas
1,982101/21/2008 01:26AM
Last Post by archwndas

root problems

by profiterole
1,154201/20/2008 02:04PM
Last Post by phoenix

How do I access a windows comp on my network

by sunnydayzrback
1,204201/20/2008 01:56PM
Last Post by phoenix

I need some help here...

by alex2035
1,395201/19/2008 05:16AM
Last Post by alex2035

Problems settings with keyboardmap

by happyeliveuser
1,204301/18/2008 02:08PM
Last Post by alex2035

Elive_1.0_Gem.iso md5sum

by john_spiral
1,880101/12/2008 02:21PM
Last Post by john_spiral

Copy files to the desktop

by bmc5311
1,274201/08/2008 01:24AM
Last Post by phoenix

How to update kino, amsn, gimp... and i think we need to upadte with the last ve

by mika2008
1,351201/03/2008 03:57PM
Last Post by babel

can't MAKE kernel driver, no wifi

by jonah
2,248601/01/2008 03:37PM
Last Post by Lulu€live

how installl kernel-sources?

by gamio
2,6971201/01/2008 03:00PM
Last Post by Lulu€live

md5sum and elive something

by munguanaweza
1,847101/01/2008 09:13AM
Last Post by munguanaweza

Elive Repositories???

by az_s_za
4,572112/29/2007 05:25AM
Last Post by az_s_za

Auto-mount SD-Cards

by az_s_za
2,140212/24/2007 10:16AM
Last Post by Sacra

synaptique erreur MAJ source.list

by mika2008
1,846312/23/2007 05:09AM
Last Post by mika2008

Triple boot

by ACW
1,614512/18/2007 11:36AM
Last Post by atari130xe

md5 checksum

by heinrichkrause
2,428112/17/2007 11:14PM
Last Post by heinrichkrause

Broken grub error 15

by Boo2themoon
2,4751112/16/2007 06:12PM
Last Post by SpudDogg

stable or test mode

by catweazle
1,724512/16/2007 06:46AM
Last Post by Boo2themoon

Elive on Asus EeePC?

by hxcobd
3,023312/16/2007 04:35AM
Last Post by Boo2themoon

USB installation

by fabiodive
1,551212/15/2007 11:09AM
Last Post by Clueless

Video Streaming

by willako
1,689112/10/2007 07:30AM
Last Post by willako

Password Find

by willako
1,869112/10/2007 07:12AM
Last Post by willako

print problems

by jonah
1,595212/05/2007 09:00PM
Last Post by bryanstein

High-pitched scream coming out of spakers

by Dapman01
1,940212/05/2007 08:58PM
Last Post by bryanstein

Gnome alsa mixer

by Otto
2,743212/05/2007 08:50PM
Last Post by bryanstein

capturing background for ransparency , changes when shutdown

by vamshi
2,109112/05/2007 06:07PM
Last Post by vamshi

Elive panal not launching root sound audio

by Dapman01
1,204312/03/2007 07:32AM
Last Post by mika2008

Soundcard isn't working. (Realtek AC'97 Onboard Audio)

by kmason
1,990112/01/2007 01:49PM
Last Post by kmason

Missing IBar

by Detox
1,406211/30/2007 10:33PM
Last Post by monfraide

Themes

by Anthony M
2,334711/29/2007 11:40AM
Last Post by babel

system freezes when i use f-spot or gtcam

by carax007
1,769111/26/2007 08:56AM
Last Post by carax007

INstall not work

by mika2008
1,891111/26/2007 06:57AM
Last Post by mika2008

Elive gem installation problems

by walid
1,578211/25/2007 11:45AM
Last Post by Zibi1981

Soundcard

by babel
1,433211/21/2007 01:51PM
Last Post by mandog

Engage as default bar?

by prajct
1,401211/21/2007 10:31AM
Last Post by prajct

elive and cvs...

by monfraide
1,468311/20/2007 11:22AM
Last Post by monfraide

REinstall?

by JamesGT
1,304311/12/2007 11:40AM
Last Post by MacUser

Getting screensaver daemon running on boot?

by rebbi
1,614611/10/2007 07:51PM
Last Post by ken

Bonus disks trouble

by rebbi
1,932211/09/2007 09:09AM
Last Post by MacUser

Install hangs halfway through

by thinpaperwings
1,594311/08/2007 08:41PM
Last Post by thinpaperwings

system freezes during shutdown

by MacUser
2,464111/08/2007 04:10PM
Last Post by MacUser

not on sudoers file?

by christy
2,384311/08/2007 07:15AM
Last Post by christy

unable to locate theme engine in module path experience

by christy
1,853111/08/2007 07:09AM
Last Post by christy

Elive scanning USB hard drive

by hxcobd
1,483511/06/2007 10:52AM
Last Post by svalovic

Fonts in Firefox

by Otto
1,807111/03/2007 04:30PM
Last Post by Otto

switching to lenny...

by assasukasse
1,805411/03/2007 01:07PM
Last Post by assasukasse

Where is a *dated* changelog, version numbers, etc.

by graffen
1,563111/01/2007 12:08AM
Last Post by graffen

can't edit app icons?

by rebbi
1,559310/31/2007 08:44AM
Last Post by phoenix

Problem rezise windows and modules in e17

by carax007
1,402310/30/2007 07:45PM
Last Post by carax007

Small fonts

by Otto
1,765610/30/2007 04:29PM
Last Post by Otto

network settings - no pw needed

by TravMan63
1,545210/30/2007 04:16PM
Last Post by svalovic

elive gem unreliable on boot

by jonah
1,482310/30/2007 03:53PM
Last Post by svalovic

how to retrieve photos from memory card

by christy
2,204410/30/2007 03:28PM
Last Post by svalovic

Program entry

by munichjohn
2,086210/28/2007 02:29AM
Last Post by hxcobd