Welcome! Log In Create A New Profile

Advanced

Installed Mode

All technical things related to the installed mode 
Subject Views Posts Last Post

icon ibar e16

by jai134
1,481 1 06/03/2008 12:25PM
Last Post by jai134

not loading/installing!

by tinapa29
1,462 1 06/02/2008 05:24AM
Last Post by tinapa29

framebuffer

by jai134
1,385 1 05/30/2008 06:01AM
Last Post by jai134

thanks for helping me install Gem

by coixmee
1,776 3 05/24/2008 02:14PM
Last Post by Psyfurius

iBar icon missing

by Psyfurius
1,351 1 05/24/2008 10:54AM
Last Post by Psyfurius

Problem with loading multiple processor sync

by Akai_oni
1,256 2 05/15/2008 09:11AM
Last Post by phoenix

Installing Ethernet Card

by Jasen
1,853 1 05/13/2008 05:58AM
Last Post by Jasen

Problems with starting Elive

by Jasen
1,472 1 05/12/2008 07:52AM
Last Post by Jasen

IP: TCP Explicit Congestion Notification support

by anu
1,311 1 05/08/2008 02:49AM
Last Post by anu

Installing Kaffeine

by Green
1,471 1 05/04/2008 04:30AM
Last Post by Green

fix xorg..

by trojan
2,406 1 04/28/2008 08:04AM
Last Post by trojan

Blank screen

by gunnchief1243
1,227 2 04/25/2008 08:05AM
Last Post by gunnchief1243

Entering Root

by stephentony
1,233 6 04/10/2008 12:43AM
Last Post by phoenix

Just installed to HD...can't find Elitaire

by jasont
1,410 2 04/03/2008 06:22AM
Last Post by sanicki

openLDAP

by ravendove
1,339 1 04/01/2008 09:44AM
Last Post by ravendove

!!My ethernet MARVELL works ONLY with livecd!!

by username
2,057 4 03/31/2008 09:43AM
Last Post by bullforg

Graphical Login

by werner
1,451 3 03/25/2008 09:59AM
Last Post by werner

custom resolution

by JDSmith
2,150 7 03/25/2008 08:08AM
Last Post by carax007

HD-Install

by Peter Baxter
1,659 5 03/24/2008 10:55AM
Last Post by Peter Baxter

Disable CD-Insert Autostart

by GHynson
2,835 1 03/24/2008 10:45AM
Last Post by GHynson

Reconfiguration initial script

by Mush
1,410 1 03/21/2008 01:35PM
Last Post by Mush

Slow load times

by DTrain
1,995 1 03/19/2008 10:11PM
Last Post by DTrain

Install Elive without format /home partition

by jmnavarre
1,538 3 03/14/2008 09:00AM
Last Post by jmnavarre

Flap down my screen, the system goes black?

by voltaqe
1,595 1 03/10/2008 03:04AM
Last Post by voltaqe

add gnome entrance

by carax007
1,450 1 02/26/2008 08:33PM
Last Post by carax007

synaptic

by sonnyo
1,116 2 02/24/2008 10:51AM
Last Post by Blighty

USB Wireless Dongle - HELP PLEASE

by FunKPunK
1,156 2 02/23/2008 06:36AM
Last Post by rab

Entrance problem

by cybermarcel
2,194 9 02/19/2008 07:28AM
Last Post by Bertram

mode not supported

by DelsaDj
1,846 3 02/15/2008 11:24PM
Last Post by DelsaDj

Still cannot add to favs?

by Coffee1970
1,175 2 02/14/2008 09:38AM
Last Post by rab

i dont know where to begin

by ethos
1,524 3 02/08/2008 12:05AM
Last Post by rudikuin

What file makes the pager start?

by Bertram
1,478 1 02/06/2008 05:52AM
Last Post by Bertram

IP problem

by i_belou
1,037 2 01/30/2008 08:11AM
Last Post by anu

[Realtek+elive=0!] failed as getaway.

by anu
1,091 3 01/30/2008 08:04AM
Last Post by anu

Update Nvidia Drivers

by archwndas
1,958 9 01/28/2008 03:04PM
Last Post by archwndas

Local network

by Thib
1,273 3 01/28/2008 02:47PM
Last Post by phoenix

Fresh Install - Disk Partitioning

by smirnoff
1,450 3 01/28/2008 04:19AM
Last Post by L0key

Mounting Devices...

by rudikuin
1,299 2 01/28/2008 04:06AM
Last Post by L0key

CPU frequency scaling doesn't work

by archwndas
2,188 5 01/25/2008 12:42AM
Last Post by archwndas

System freeze

by carax007
1,852 3 01/23/2008 05:06PM
Last Post by carax007

A few questions

by munguanaweza
2,013 1 01/23/2008 10:26AM
Last Post by munguanaweza

IBAR icons scroll doesn't work

by archwndas
1,435 7 01/22/2008 05:19AM
Last Post by archwndas

XComposite like stuff in Elive

by archwndas
1,205 5 01/22/2008 02:53AM
Last Post by archwndas

screen capture utility in Elive Gem

by archwndas
1,784 3 01/21/2008 05:23AM
Last Post by archwndas

64 Bit compatibility?

by cooltd825
1,969 6 01/21/2008 03:40AM
Last Post by archwndas

Eterm and X11 reporting

by archwndas
1,477 1 01/21/2008 01:28AM
Last Post by archwndas

gcc-4.3 install (mpfr and/or gmp in Elive)

by archwndas
1,744 1 01/21/2008 01:26AM
Last Post by archwndas

root problems

by profiterole
1,040 2 01/20/2008 02:04PM
Last Post by phoenix

How do I access a windows comp on my network

by sunnydayzrback
1,106 2 01/20/2008 01:56PM
Last Post by phoenix

I need some help here...

by alex2035
1,280 2 01/19/2008 05:16AM
Last Post by alex2035

Problems settings with keyboardmap

by happyeliveuser
1,091 3 01/18/2008 02:08PM
Last Post by alex2035

Elive_1.0_Gem.iso md5sum

by john_spiral
1,758 1 01/12/2008 02:21PM
Last Post by john_spiral

Copy files to the desktop

by bmc5311
1,184 2 01/08/2008 01:24AM
Last Post by phoenix

How to update kino, amsn, gimp... and i think we need to upadte with the last ve

by mika2008
1,217 2 01/03/2008 03:57PM
Last Post by babel

can't MAKE kernel driver, no wifi

by jonah
2,080 6 01/01/2008 03:37PM
Last Post by Lulu€live

how installl kernel-sources?

by gamio
2,376 12 01/01/2008 03:00PM
Last Post by Lulu€live

md5sum and elive something

by munguanaweza
1,600 1 01/01/2008 09:13AM
Last Post by munguanaweza

Elive Repositories???

by az_s_za
4,247 1 12/29/2007 05:25AM
Last Post by az_s_za

Auto-mount SD-Cards

by az_s_za
1,782 2 12/24/2007 10:16AM
Last Post by Sacra

synaptique erreur MAJ source.list

by mika2008
1,639 3 12/23/2007 05:09AM
Last Post by mika2008

Triple boot

by ACW
1,452 5 12/18/2007 11:36AM
Last Post by atari130xe

md5 checksum

by heinrichkrause
2,116 1 12/17/2007 11:14PM
Last Post by heinrichkrause

Broken grub error 15

by Boo2themoon
2,053 11 12/16/2007 06:12PM
Last Post by SpudDogg

stable or test mode

by catweazle
1,531 5 12/16/2007 06:46AM
Last Post by Boo2themoon

Elive on Asus EeePC?

by hxcobd
2,642 3 12/16/2007 04:35AM
Last Post by Boo2themoon

USB installation

by fabiodive
1,426 2 12/15/2007 11:09AM
Last Post by Clueless

Video Streaming

by willako
1,544 1 12/10/2007 07:30AM
Last Post by willako

Password Find

by willako
1,738 1 12/10/2007 07:12AM
Last Post by willako

print problems

by jonah
1,457 2 12/05/2007 09:00PM
Last Post by bryanstein

High-pitched scream coming out of spakers

by Dapman01
1,630 2 12/05/2007 08:58PM
Last Post by bryanstein

Gnome alsa mixer

by Otto
2,459 2 12/05/2007 08:50PM
Last Post by bryanstein

capturing background for ransparency , changes when shutdown

by vamshi
1,906 1 12/05/2007 06:07PM
Last Post by vamshi

Elive panal not launching root sound audio

by Dapman01
1,096 3 12/03/2007 07:32AM
Last Post by mika2008

Soundcard isn't working. (Realtek AC'97 Onboard Audio)

by kmason
1,816 1 12/01/2007 01:49PM
Last Post by kmason

Missing IBar

by Detox
1,284 2 11/30/2007 10:33PM
Last Post by monfraide

Themes

by Anthony M
2,192 7 11/29/2007 11:40AM
Last Post by babel

system freezes when i use f-spot or gtcam

by carax007
1,635 1 11/26/2007 08:56AM
Last Post by carax007

INstall not work

by mika2008
1,588 1 11/26/2007 06:57AM
Last Post by mika2008

Elive gem installation problems

by walid
1,437 2 11/25/2007 11:45AM
Last Post by Zibi1981

Soundcard

by babel
1,302 2 11/21/2007 01:51PM
Last Post by mandog

Engage as default bar?

by prajct
1,273 2 11/21/2007 10:31AM
Last Post by prajct

elive and cvs...

by monfraide
1,258 3 11/20/2007 11:22AM
Last Post by monfraide

REinstall?

by JamesGT
1,197 3 11/12/2007 11:40AM
Last Post by MacUser

Getting screensaver daemon running on boot?

by rebbi
1,394 6 11/10/2007 07:51PM
Last Post by ken

Bonus disks trouble

by rebbi
1,682 2 11/09/2007 09:09AM
Last Post by MacUser

Install hangs halfway through

by thinpaperwings
1,450 3 11/08/2007 08:41PM
Last Post by thinpaperwings

system freezes during shutdown

by MacUser
1,974 1 11/08/2007 04:10PM
Last Post by MacUser

not on sudoers file?

by christy
2,022 3 11/08/2007 07:15AM
Last Post by christy

unable to locate theme engine in module path experience

by christy
1,728 1 11/08/2007 07:09AM
Last Post by christy

Elive scanning USB hard drive

by hxcobd
1,301 5 11/06/2007 10:52AM
Last Post by svalovic

Fonts in Firefox

by Otto
1,552 1 11/03/2007 04:30PM
Last Post by Otto

switching to lenny...

by assasukasse
1,578 4 11/03/2007 01:07PM
Last Post by assasukasse

Where is a *dated* changelog, version numbers, etc.

by graffen
1,393 1 11/01/2007 12:08AM
Last Post by graffen

can't edit app icons?

by rebbi
1,323 3 10/31/2007 08:44AM
Last Post by phoenix

Problem rezise windows and modules in e17

by carax007
1,201 3 10/30/2007 07:45PM
Last Post by carax007

Small fonts

by Otto
1,504 6 10/30/2007 04:29PM
Last Post by Otto

network settings - no pw needed

by TravMan63
1,304 2 10/30/2007 04:16PM
Last Post by svalovic

elive gem unreliable on boot

by jonah
1,297 3 10/30/2007 03:53PM
Last Post by svalovic

how to retrieve photos from memory card

by christy
1,886 4 10/30/2007 03:28PM
Last Post by svalovic

Program entry

by munichjohn
1,711 2 10/28/2007 02:29AM
Last Post by hxcobd