Synaptic and others
February 07, 2016 11:26PM
Hello. I install Elive 2.0 Stable. But Synaptic, Terminal or Esu does not. Should a specific user privilege?