Welcome! Log In Create A New Profile

Advanced

TENGO 2 PROBLEMAS CON ELIVE

Posted by daniel109 
TENGO 2 PROBLEMAS CON ELIVE
January 02, 2010 02:03PM
Hola amigos un gusto encontrar un foro sobre este hermoso sistema operativo pero que no comprendo casi nada de como funciona...ya se daran cuenta que vengo de Windows pero estoy cansado de lidiar con virus troyanos etc... el problema que tengo es que no puedo instalar en mi disco duro la version de elive 1.9.54 unestable ya que me pide el modulo de instalacion me da 2 opciones bajarla de internet imposible ya que tampoco puedo conectarme con speedy moden syxel p-660r-ti v2 desde elive...hay otra opcion que lo ingrese desde otro sitio un disco rigido o diskette, es lo que hise los baje desde windows xp y lo cargue en el disco rigido y aparentemente lo cargo .. pero despues de probar si los datos del cd estan en buen estado me vuelva aparecer el maldito cartel del modulo que entre a elive installer pero la pagina ya no existe y no se que mas hacer..por favor si alguien puede ayudarme le agradeceria.



Edited 1 time(s). Last edit at 01/02/2010 02:05PM by daniel109.
Re: TENGO 2 PROBLEMAS CON ELIVE
January 03, 2010 06:11AM
Primero de todo comentarte que este es un foro en inglésdown, así que para que sea más probable que contesten a tu pregunta, deberías hacerlo en inglésmatrix.
En el caso de que no domines el inglésconfused, al final del foro verás que hay un apartado dedicado a otras lenguas que es donde debería ir esta consultameditate.

Dicho esto, respecto a tu consulta decirte, que si eres un recién llegado del lado oscuro, bajo mi humilde opinión, deberías haber probado en live cd que todo te funcionará correctamente,me refiero sobre todo al tema del modem ya que un ordenador sin conexión es un problema. Respecto a la página si que existe y por decirlo de alguna manera el módulo que te pide es la llave para abrir elive.

Sin ánimo de desanimarte, recuerda que la versión que te has descargado es inestable es decir es para hacer pruebas y reportar errores, quizás esta no sea la distribución más apropiada para un novatoworry

Un saludo y bienvenido al mundo Gnu/linuxhug

El software libre es la revolución.

Linux user: #500367
Re: TENGO 2 PROBLEMAS CON ELIVE
January 03, 2010 06:13AM
Ya he visto que has movido el hilo así que olvidate de lo que te he dicho

El software libre es la revolución.

Linux user: #500367
Re: TENGO 2 PROBLEMAS CON ELIVE
January 03, 2010 03:15PM
Gracias por contestar en el español todavia nadie me contesto.... les cuento que a pesar que soy nuevo si pude instalar la version estable la 1.0 pero no me gusto entonces probe con esta ultima y si me encanto y me resulto muy estable mas que windows je je. puedo entrar a internet inalambrico pero en casa tengo speedy con un moden syxel por placa de red y no puedo conectarlo vaa no tengo idea como hacerlo...en cuanto el modulo la pagina hace unos dias andaba pero ahora ya no! [www.elivecd.org] , te redirige a otra pagina de elive....en cuanto a instalar otras distribuciones te digo mire varias mandriva, ubuntu,fedora,pupy linux, xubunto todas las pude instalar...pero quiero ELIVE!...si alguien pude explicarme como instalarlo en el disco duro se lo agradeceria de corazon y tambien hacer que ande mi moden.
Re: TENGO 2 PROBLEMAS CON ELIVE
January 05, 2010 04:12AM
Este enlace es para la 1.0, pero sirve para cualquiera (espero que sea útil)eyepoping:instalación

El software libre es la revolución.

Linux user: #500367
Re: TENGO 2 PROBLEMAS CON ELIVE
January 05, 2010 01:13PM
napi Wrote:
-------------------------------------------------------
> Este enlace es para la 1.0, pero sirve para
> cualquiera (espero que sea
> útil)eyepoping:instalación

Si claro gracias! es que estoy mas perdidoolaugh la version 1 si que la puedo instalar pero las ultimas con compiz no me deja.me pide modulo instalador lo baje una vez pero ahora la pagina ya no funciona..asi que no se como es la cosa....tampoco me dejo actualizar de la 1 ..la sigue con el modulo.. asi que espero alguna solucion ya que no se como cargar es dicho modulo. Gracias.
Re: TENGO 2 PROBLEMAS CON ELIVE
February 10, 2010 11:07AM
hola amigos del foro y daniel , mira tambien soy novato y tuve el mismo problema la solucion es bastante simple, el archivo que bajastes lo debes copiar de una unidad montada y pegarlo en el sistema de archivos de elive es ta en un icono de una casita arriba del todo en thunnar, debes pegarlo en una carpeta con una flechas verdes que es la carpeta de destino de todo lo descargado en elive. y listo ya esta, lo del modem se lo dejo para alguien que sepa, yo use simple logica, para develar ese misterio, todavia no tengo audio y no puedo ver el skin de mplayer (compiz ni en sueños todavia).
saludos para todos.
problemas con el modulo
March 12, 2010 05:06PM
asd
Sorry, only registered users may post in this forum.

Click here to login