Welcome! Log In Create A New Profile

Advanced

Kernel update

Posted by bohnor 
Kernel update
November 09, 2011 09:55AM
Because of a security hole in kernel 2.6.30, look here:Hole in Linux kernel provides root rights
i want update my kernel in the elive repair-mode to kernel 2.6.37.
But there come the message (My translation in english is very bad): No packet found for nvidia-kernel-2.6.37.37-elive-highmem-686
How can i solved this problem?

regards bohnor
Sorry, only registered users may post in this forum.

Click here to login